logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


luca7766 Offline
#1 Inviato : lunedì 11 novembre 2013 19:44:45(UTC)
luca7766


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: roma

Salve a tutti , ho questo cell da un mesetto circa e sono almeno 4 volte che si riavvia da solo .... da vari forum ho letto che potrebbe essere l'ultimo aggiornamento di Gmail ( 4.6) ; l'ho disinstallato , vediamo .... chiedo conferma all'assistenza , grazie , luca

Modificato dall'utente martedì 12 novembre 2013 10:01:43(UTC)  | Motivo: Mancanza di "[Forward INFINITY] - " + titolo errato

luca7766 Offline
#2 Inviato : martedì 12 novembre 2013 21:40:39(UTC)
luca7766


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: roma

Oggi , nonostante abbia disinstallato l 'ultima versione di gmail , si e' riavviato nuovamente ; chiedo lumi all'ASSISTENZA per favore , grazie

Maurizio 1966 Offline
#3 Inviato : venerdì 15 novembre 2013 12:09:18(UTC)
Maurizio 1966


Grado: Membro

Gruppi: Utenti
Messaggi: 27
Uomo
Italia
Città: Genova

Grazie: 8 volte
E' stato ringraziato: 1 volte in 1 messaggi

Ti consiglio di inviarlo in assistenza (visto che sei nella garanzia). Io avevo lo stesso problema che può dipendere sia dalla scheda elettronica che dalla batteria. A me succedeva qualche volte e senza un motivo apparente. Infatti hanno poi sostituito entrambe le cose (scheda+batteria). Al momento tutto ok.

 

luca7766 Offline
#4 Inviato : venerdì 15 novembre 2013 20:52:14(UTC)
luca7766


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: roma

ti ringrazio , lunedi lo portero' sicuramente , grazie 

dado72 Offline
#5 Inviato : venerdì 3 luglio 2015 15:54:07(UTC)
dado72


Grado: Principiante

Gruppi: Utenti
Messaggi: 9
Italia
Città: torino

Ciao luca7766, hai poi risolto con il problema del riavvio frequente?

scusa solo una considerazione, quale operatore hai?

perchè io sto avendo per la prima volta questo problema da circa un mese, cioè da quando sono passato a Vodafone; in questi 4 anni l'ho utilizzato con altri 3 differenti operatori e non ho mai avuto questo problema, oltre al fatto che non ho mai avuto problemi in genere con questo stupendo telefono nonostante lo utilizzi in modo massiccio.

luca7766 Offline
#6 Inviato : martedì 7 luglio 2015 17:30:50(UTC)
luca7766


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: roma

ciao ....guarda francamente sono due anni che ho questo modello e proprio circa un mese fa ha ricominciato a riavviarsi da solo ( sarà' la temperatura?) ... stavo pensando di cambiarmelo anche perché ogni tanto s ' inchioda . Non e' che m'abbia soddisfatto più di tanto e io sono uno che s'accontenta ...non cambio cell ogni due mesi. Comunque io uso TRE da sempre e non credo sia òl operatore il problema , ciao
Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2019, Yet Another Forum.NET
Pagina generata in 0.109 secondi.