logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


oql Offline
#1 Inviato : domenica 23 novembre 2014 18:30:47(UTC)
oql


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Città: bari

salve,

il mio apparecchio spesso al rientro in casa non si connette al router, nonostante continuamente ne richiede la connessione;

rieffettuato una nuova connessione, inserendo il codice di accesso con chiave wpa2, con router netgear, non si connette.

immediata connessione invece avviene solo se spengo e riaccendo il netgear.

qualcuno ha esperienza al riguardo ---- consigli------????

grazie

Modificato dall'utente lunedì 24 novembre 2014 10:19:32(UTC)  | Motivo: Mancanza di "[Dynamic WING] -" + Titolo non postato correttamente

lucyen Offline
#2 Inviato : martedì 25 novembre 2014 12:42:50(UTC)
lucyen


Grado: Membro

Gruppi: Utenti
Messaggi: 61

E' stato ringraziato: 11 volte in 9 messaggi

Disabilità la protezione all'interno delle impostazioni del router, sai come fare?

Inoltre cosa vuol dire

Originariamente postato da: oql Vai al messaggio citato
nonostante continuamente ne richiede la connessione; rieffettuato una nuova

connessione, inserendo il codice di accesso con chiave wpa2, con router netgear, non si connette.

?

oql Offline
#3 Inviato : mercoledì 26 novembre 2014 21:33:23(UTC)
oql


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Città: bari

ciao e grazie x il parere,
nel router non vi è alcuna protezione che io sappia, ma cosa dovrei modificare nelle impostazioni del netgear ???

inoltre specifico che il telefono continuamente richiede (tenta) di connettersi a volte semza riuscirvi, a volte al primo tentativo.....

ho cancellato le impostazioni del collegamento ed ho rieffettuato l'autenticazione come fosse la prima volta dopo aver spento e riacceso lo smartphone.

saluti
lucyen Offline
#4 Inviato : martedì 2 dicembre 2014 11:59:16(UTC)
lucyen


Grado: Membro

Gruppi: Utenti
Messaggi: 61

E' stato ringraziato: 11 volte in 9 messaggi

Per protezione si intende il tipo di codifica utilizzata ad esempio wpa2,wep ecc..Per disabilitarle ti devi collegare all'interno del router, apri

il browser e digiti nella barra degli indirizzi 192.168.0.1, solitamente è questo ma può variare a seconda della configurazione della tua abitazione

e della marca del tuo router. Ricorda inoltre che se hai molte periferiche collegate via wi-fi al tuo router potrebbe non gestirle e creare conflitti

nell'assegnazione dell'indirizzo IP.

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2022, Yet Another Forum.NET
Pagina generata in 0.030 secondi.