logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


catallino Offline
#1 Inviato : martedì 13 gennaio 2015 23:47:50(UTC)
catallino


Grado: Principiante

Gruppi: Utenti
Messaggi: 9
Italia

Ha ringraziato: 2 volte
E' stato ringraziato: 2 volte in 1 messaggi

Ho acquistato da meno di un mese un Dynamic Wing. Da quel giorno, ogni volta che imposto la sveglia per il mattino (o qualsiasi altro momento), succede che all'ora stabilita il telefono lampeggia ma non suona. Ho provato a controllare tutte le varie impostazioni di volumi e suonerie, ma niente. Potreste aiutarmi? Grazie.

Modificato dall'utente mercoledì 14 gennaio 2015 09:03:11(UTC)  | Motivo: Titolo non postato correttamente

Ivo Manavella Offline
#2 Inviato : mercoledì 14 gennaio 2015 13:15:24(UTC)
Ivo Manavella


Grado: Principiante

Gruppi: Utenti
Messaggi: 5
Italia
Città: Verrone (BI)

Mah io la uso normalmente e funziona bene, anche io la uso da poco : provo a suggerire :

Impostando la sveglia il suono di essa lo senti ? perchè è prioritario

In seconda battuta credo che andando in impostazioni della sveglia devi spuntare alla voce "Silenzioso/vibrazione"

In questo modo anche se hai una modalità silenziosa senti la sveglia.

poi prova ad agire sul volume dell'allarme che è in quella sezione !

spero di esserti di aiuto !

 

Ivo

catallino Offline
#3 Inviato : giovedì 15 gennaio 2015 22:28:48(UTC)
catallino


Grado: Principiante

Gruppi: Utenti
Messaggi: 9
Italia

Ha ringraziato: 2 volte
E' stato ringraziato: 2 volte in 1 messaggi
Quando imposto la sveglia il suono lo sento, ho spuntato la voce "Silenzioso/vibrazione", ed ho alzato il volume nelle impostazioni, ma niente. L'unica cosa che ho notato è che nel momento in cui scocca l'ora della sveglia, sento il suo beep per 1 secondo e poi non si sente più nulla mentre sul display lampeggia regolarmente la sveglia. Ma nè sento la suoneria e neppure vibra il telefono, anche se ho messo la spunta sulla voce "Silenzioso/vibrazione".
Val600 Offline
#4 Inviato : venerdì 16 gennaio 2015 13:09:07(UTC)
Val600


Grado: Principiante

Gruppi: Utenti
Messaggi: 11
Uomo
Italia
Città: Montegiorgio

Grazie: 8 volte
sarà il caso di fare backup e ripristino? io lo dovrò fare per altre cose.
Ivo Manavella Offline
#5 Inviato : venerdì 16 gennaio 2015 23:29:58(UTC)
Ivo Manavella


Grado: Principiante

Gruppi: Utenti
Messaggi: 5
Italia
Città: Verrone (BI)

Ultima freccia ...
provato a selezionare un altro suono o una musica ?
catallino Offline
#6 Inviato : lunedì 19 gennaio 2015 22:37:44(UTC)
catallino


Grado: Principiante

Gruppi: Utenti
Messaggi: 9
Italia

Ha ringraziato: 2 volte
E' stato ringraziato: 2 volte in 1 messaggi

Si, ho provato ma il risultato è lo stesso. Se non ci sono altre soluzioni, non mi resta che provare a fare backup e ripristino.

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2022, Yet Another Forum.NET
Pagina generata in 0.037 secondi.